<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Accessibility arrangements for Her Majesty The Queen&#039;s Lying-in-State - All Together Now</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.alltogethernow.org.uk/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Accessibility arrangements for Her Majesty The Queen&#039;s Lying-in-State - All Together Now" />
	<meta property="og:description" content="GUIDANCE for people visiting Her Majesty The Queen’s Lying-in-State at the Palace of Westminster sets out information on accessibility for disabled, D/deaf and neurodiverse people and people with long-term health conditions and mobility issues." />
	<meta property="og:url" content="https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/" />
	<meta property="og:site_name" content="All Together Now" />
	<meta property="article:published_time" content="2022-09-15T13:47:06+00:00" />
	<meta property="article:modified_time" content="2022-09-16T08:58:00+00:00" />
	<meta property="og:image" content="http://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="407" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alltogethernow.org.uk/#website","url":"https://www.alltogethernow.org.uk/","name":"All Together Now","description":"Disability news, sport and information","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.alltogethernow.org.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/#primaryimage","inLanguage":"en-US","url":"https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg","contentUrl":"https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg","width":700,"height":407,"caption":"London, United Kingdom - September 14 2022: The coffin of Her Majesty Queen Elizabeth II carried on a gun carriage from Buckingham Palace to Westminster Hall where it will lie-in-state."},{"@type":"WebPage","@id":"https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/#webpage","url":"https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/","name":"Accessibility arrangements for Her Majesty The Queen's Lying-in-State - All Together Now","isPartOf":{"@id":"https://www.alltogethernow.org.uk/#website"},"primaryImageOfPage":{"@id":"https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/#primaryimage"},"datePublished":"2022-09-15T13:47:06+00:00","dateModified":"2022-09-16T08:58:00+00:00","author":{"@id":"https://www.alltogethernow.org.uk/#/schema/person/33662273d655ad100a08ea36995e8217"},"breadcrumb":{"@id":"https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/"]}]},{"@type":"BreadcrumbList","@id":"https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.alltogethernow.org.uk/"},{"@type":"ListItem","position":2,"name":"Accessibility arrangements for Her Majesty The Queen&#8217;s Lying-in-State"}]},{"@type":"Person","@id":"https://www.alltogethernow.org.uk/#/schema/person/33662273d655ad100a08ea36995e8217","name":"newsdesk","image":{"@type":"ImageObject","@id":"https://www.alltogethernow.org.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b548df951552ff17806993eadda8f088?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b548df951552ff17806993eadda8f088?s=96&d=mm&r=g","caption":"newsdesk"},"url":"https://www.alltogethernow.org.uk/author/newsdesk/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="All Together Now &raquo; Feed" href="https://www.alltogethernow.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="All Together Now &raquo; Comments Feed" href="https://www.alltogethernow.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="All Together Now &raquo; Accessibility arrangements for Her Majesty The Queen&#8217;s Lying-in-State Comments Feed" href="https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alltogethernow.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=b9492e8599a3b74a125e23ebc8f926e7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.alltogethernow.org.uk/wp-content/plugins/mailchimp//css/flick/flick.css?ver=b9492e8599a3b74a125e23ebc8f926e7' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.alltogethernow.org.uk/?mcsf_action=main_css&#038;ver=b9492e8599a3b74a125e23ebc8f926e7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.alltogethernow.org.uk/wp-content/plugins/mailchimp/css/ie.css?ver=b9492e8599a3b74a125e23ebc8f926e7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alltogethernow.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=b9492e8599a3b74a125e23ebc8f926e7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.alltogethernow.org.uk/wp-content/plugins/td-newsletter/style.css?ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.alltogethernow.org.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.alltogethernow.org.uk/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.alltogethernow.org.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.alltogethernow.org.uk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-content/plugins/mailchimp//js/datepicker.js?ver=b9492e8599a3b74a125e23ebc8f926e7' id='datepicker-js'></script>
<link rel="https://api.w.org/" href="https://www.alltogethernow.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alltogethernow.org.uk/wp-json/wp/v2/posts/9595" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alltogethernow.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alltogethernow.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.alltogethernow.org.uk/?p=9595' />
<link rel="alternate" type="application/json+oembed" href="https://www.alltogethernow.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alltogethernow.org.uk%2Faccessibility-arrangements-for-her-majesty-the-queens-lying-in-state%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alltogethernow.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alltogethernow.org.uk%2Faccessibility-arrangements-for-her-majesty-the-queens-lying-in-state%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.alltogethernow.org.uk/?wordfence_lh=1&hid=0CDB96138C8DD95E84C2F4495C94DC0B');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6a5163a8a2","wpRestUrl":"https:\/\/www.alltogethernow.org.uk\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.alltogethernow.org.uk\/wp-admin\/","wpRestNonce":"6a5163a8a2","wpRestUrl":"https:\/\/www.alltogethernow.org.uk\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.alltogethernow.org.uk\/wp-admin\/","wpRestNonce":"6a5163a8a2","wpRestUrl":"https:\/\/www.alltogethernow.org.uk\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":9121};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #0a0a0a !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0d4884;
        background: -moz-linear-gradient(top, #0d4884 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0d4884), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, #0d4884 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, #0d4884 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, #0d4884 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, #0d4884 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0d4884', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #dd8706;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4724251-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4724251-1');
</script><link rel="icon" href="https://www.alltogethernow.org.uk/wp-content/uploads/2013/02/ATN_coverLOGO.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alltogethernow.org.uk/wp-content/uploads/2013/02/ATN_coverLOGO.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.alltogethernow.org.uk/wp-content/uploads/2013/02/ATN_coverLOGO.jpg" />
<meta name="msapplication-TileImage" content="https://www.alltogethernow.org.uk/wp-content/uploads/2013/02/ATN_coverLOGO.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9595 single-format-standard accessibility-arrangements-for-her-majesty-the-queens-lying-in-state global-block-template-1 tdb_template_9121 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-9351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-9351"><a href="http://www.alltogethernow.org.uk/">Home</a></li>
<li id="menu-item-9328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9328"><a href="https://www.alltogethernow.org.uk/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9329"><a href="https://www.alltogethernow.org.uk/news/arts/">Arts</a></li>
	<li id="menu-item-9330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9330"><a href="https://www.alltogethernow.org.uk/news/carers/">Carers</a></li>
	<li id="menu-item-9332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9332"><a href="https://www.alltogethernow.org.uk/news/education/">Education</a></li>
	<li id="menu-item-9333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9333"><a href="https://www.alltogethernow.org.uk/news/employment/">Employment</a></li>
	<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9335"><a href="https://www.alltogethernow.org.uk/news/health/">Health<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-9336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9336"><a href="https://www.alltogethernow.org.uk/news/health/mentalhealth/">Mental Health</a></li>
	</ul>
</li>
	<li id="menu-item-9337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9337"><a href="https://www.alltogethernow.org.uk/news/holidays/">Holidays</a></li>
	<li id="menu-item-9339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9339"><a href="https://www.alltogethernow.org.uk/news/motoring/">Motoring</a></li>
	<li id="menu-item-9341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9341"><a href="https://www.alltogethernow.org.uk/news/technology/">Technology</a></li>
	<li id="menu-item-9342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9342"><a href="https://www.alltogethernow.org.uk/news/transport/">Transport</a></li>
	<li id="menu-item-9350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9350"><a href="https://www.alltogethernow.org.uk/your-rights/">Your Rights</a></li>
</ul>
</li>
<li id="menu-item-9331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9331"><a href="https://www.alltogethernow.org.uk/news/coronavirus/">Coronavirus</a></li>
<li id="menu-item-9346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9346"><a href="https://www.alltogethernow.org.uk/sports/">Sports</a></li>
<li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9318"><a href="https://www.alltogethernow.org.uk/information/">Information<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://www.alltogethernow.org.uk/information/arts-information/">Arts information</a></li>
	<li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://www.alltogethernow.org.uk/information/carers-information/">Carers Information</a></li>
	<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://www.alltogethernow.org.uk/information/education-information/">Education Information</a></li>
	<li id="menu-item-9322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9322"><a href="https://www.alltogethernow.org.uk/information/employment-information/">Employment Information</a></li>
	<li id="menu-item-9323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9323"><a href="https://www.alltogethernow.org.uk/information/health-information/">Health Information</a></li>
	<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://www.alltogethernow.org.uk/information/motoring-information/">Motoring Information</a></li>
	<li id="menu-item-9325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://www.alltogethernow.org.uk/information/sport-information/">Sport Information</a></li>
	<li id="menu-item-9326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9326"><a href="https://www.alltogethernow.org.uk/information/technology-information/">Technology Information</a></li>
	<li id="menu-item-9327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9327"><a href="https://www.alltogethernow.org.uk/information/travel-information/">Travel Information</a></li>
</ul>
</li>
<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://www.alltogethernow.org.uk/events/">Events</a></li>
<li id="menu-item-9349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9349"><a href="https://www.alltogethernow.org.uk/video/">Video</a></li>
<li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9315"><a href="https://www.alltogethernow.org.uk/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://www.alltogethernow.org.uk/features/competitions/">Competitions</a></li>
	<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://www.alltogethernow.org.uk/features/horoscopes/">Horoscopes</a></li>
</ul>
</li>
<li id="menu-item-9352" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-9352"><a href="https://www.alltogethernow.org.uk/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9353"><a href="https://www.alltogethernow.org.uk/about-us/awards/">Awards</a></li>
	<li id="menu-item-9355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9355"><a href="https://www.alltogethernow.org.uk/about-us/in-the-media/">In the media</a></li>
	<li id="menu-item-9354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9354"><a href="https://www.alltogethernow.org.uk/about-us/cost-effective-advertising/">Cost effective advertising</a></li>
</ul>
</li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9357"><a href="https://www.alltogethernow.org.uk/the-newspaper/">All Together NOW!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9343"><a href="https://www.alltogethernow.org.uk/newspaperarchive/">Newspaper archive</a></li>
</ul>
</li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.alltogethernow.org.uk/can-you-help/">Can You Help?</a></li>
<li id="menu-item-9358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9358"><a href="https://www.alltogethernow.org.uk/partnerships/">Partnerships</a></li>
<li id="menu-item-9356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9356"><a href="https://www.alltogethernow.org.uk/supporters/">Supporters</a></li>
<li id="menu-item-9360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9360"><a href="https://www.alltogethernow.org.uk/contact-us/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.alltogethernow.org.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alltogethernow.org.uk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-544x180-trans.png" src="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-272x90-trans.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alltogethernow.org.uk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-544x180-trans.png" src="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-272x90-trans.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, September 16, 2022</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_34{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_34 class="td_block_inner td-fix-index"><div class="menu-top-bar-container"><ul id="menu-top-bar" class="tdb-horiz-menu"><li id="menu-item-996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-996 tdb-menu-item-inactive"><a title="About All Together Now" href="https://www.alltogethernow.org.uk/about-us/"><div class="tdb-menu-item-text">About Us</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003"><a href="https://www.alltogethernow.org.uk/about-us/awards/"><div class="tdb-menu-item-text">Awards</div></a></li>
	<li id="menu-item-1002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002"><a href="https://www.alltogethernow.org.uk/about-us/in-the-media/"><div class="tdb-menu-item-text">In the media</div></a></li>
	<li id="menu-item-1001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001"><a href="https://www.alltogethernow.org.uk/about-us/cost-effective-advertising/"><div class="tdb-menu-item-text">Cost effective advertising</div></a></li>
</ul>
</li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-997 tdb-menu-item-inactive"><a title="About All Together Now Magazine" href="https://www.alltogethernow.org.uk/the-newspaper/"><div class="tdb-menu-item-text">All Together NOW!</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a title="Browse teh free magazine archive" href="https://www.alltogethernow.org.uk/newspaperarchive/"><div class="tdb-menu-item-text">Newspaper archive</div></a></li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999"><a title="Can you help our charity?" href="https://www.alltogethernow.org.uk/can-you-help/"><div class="tdb-menu-item-text">Can You Help?</div></a></li>
<li id="menu-item-998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998"><a href="https://www.alltogethernow.org.uk/partnerships/"><div class="tdb-menu-item-text">Partnerships</div></a></li>
<li id="menu-item-995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://www.alltogethernow.org.uk/supporters/"><div class="tdb-menu-item-text">Supporters</div></a></li>
<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://www.alltogethernow.org.uk/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_35{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_36 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_36 .tdm-social-item i.td-icon-twitter,
				.tdi_36 .tdm-social-item i.td-icon-linkedin,
				.tdi_36 .tdm-social-item i.td-icon-pinterest,
				.tdi_36 .tdm-social-item i.td-icon-blogger,
				.tdi_36 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_36 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_36 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36 .tdm-social-item i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_36 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/AllTogetherNowNews/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/AllTogetherNowNews/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ATNnews"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ATNnews" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row"><div class="vc_row tdi_38  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_42  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42,
				.tdi_42 .tdc-inner-columns{
				    display: block;
				}.tdi_42 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_42 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>
/* custom css */
.tdi_45 .tdb-logo-a,
                .tdi_45 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_45 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_45 .tdb-logo-text-title{
                    display: block;
                }.tdi_45 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alltogethernow.org.uk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-544x180-trans.png" src="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-272x90-trans.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_48 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_48.td-a-rec{
					text-align: center;
				}.tdi_48 .td-element-style{
					z-index: -1;
				}.tdi_48.td-a-rec-img{
				    text-align: right;
				}.tdi_48.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_48.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8058040757297053"
     crossorigin="anonymous"></script>
<!-- leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8058040757297053"
     data-ad-slot="8723599617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50,
				.tdi_50 .tdc-inner-columns{
				    display: block;
				}.tdi_50 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
position:relative;
}

.tdi_50 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_rand_style td-element-style" ><style>
.tdi_49_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_53 .tdb-menu > li.current-menu-item > a,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a,
				.tdi_53 .tdb-menu > li:hover > a,
				.tdi_53 .tdb-menu > li.tdb-hover > a,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}
</style>
<style>

</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-nav-bar" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-5275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5275"><a href="http://www.alltogethernow.org.uk/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1008 tdb-menu-item-inactive"><a title="Latest Disability News" href="https://www.alltogethernow.org.uk/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1010"><a title="Disability Arts News" href="https://www.alltogethernow.org.uk/news/arts/"><div class="tdb-menu-item-text">Arts</div></a></li>
	<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1011"><a title="Carers News" href="https://www.alltogethernow.org.uk/news/carers/"><div class="tdb-menu-item-text">Carers</div></a></li>
	<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1012"><a title="Educations News" href="https://www.alltogethernow.org.uk/news/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1013"><a title="Employment News" href="https://www.alltogethernow.org.uk/news/employment/"><div class="tdb-menu-item-text">Employment</div></a></li>
	<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1014 tdb-menu-item-inactive"><a title="Health News" href="https://www.alltogethernow.org.uk/news/health/"><div class="tdb-menu-item-text">Health</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1016"><a title="Mental Health News" href="https://www.alltogethernow.org.uk/news/health/mentalhealth/"><div class="tdb-menu-item-text">Mental Health</div></a></li>
	</ul>
</li>
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1015"><a title="Holiday News" href="https://www.alltogethernow.org.uk/news/holidays/"><div class="tdb-menu-item-text">Holidays</div></a></li>
	<li id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1017"><a title="Motoring and Motorbility News" href="https://www.alltogethernow.org.uk/news/motoring/"><div class="tdb-menu-item-text">Motoring</div></a></li>
	<li id="menu-item-1018" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1018"><a title="Technology News" href="https://www.alltogethernow.org.uk/news/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1019"><a title="Transport News" href="https://www.alltogethernow.org.uk/news/transport/"><div class="tdb-menu-item-text">Transport</div></a></li>
	<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1020"><a title="Your Rights News" href="https://www.alltogethernow.org.uk/your-rights/"><div class="tdb-menu-item-text">Your Rights</div></a></li>
</ul>
</li>
<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7307"><a href="https://www.alltogethernow.org.uk/news/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1009"><a title="Latest Disability Sports News" href="https://www.alltogethernow.org.uk/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1007 tdb-menu-item-inactive"><a title="Disability Information" href="https://www.alltogethernow.org.uk/information/"><div class="tdb-menu-item-text">Information</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1021"><a title="Disability Arts information" href="https://www.alltogethernow.org.uk/information/arts-information/"><div class="tdb-menu-item-text">Arts information</div></a></li>
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1022"><a title="Carers Information" href="https://www.alltogethernow.org.uk/information/carers-information/"><div class="tdb-menu-item-text">Carers Information</div></a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1023"><a title="Education Information" href="https://www.alltogethernow.org.uk/information/education-information/"><div class="tdb-menu-item-text">Education Information</div></a></li>
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1024"><a title="Employment Information" href="https://www.alltogethernow.org.uk/information/employment-information/"><div class="tdb-menu-item-text">Employment Information</div></a></li>
	<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1025"><a title="Health Information" href="https://www.alltogethernow.org.uk/information/health-information/"><div class="tdb-menu-item-text">Health Information</div></a></li>
	<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1026"><a title="Motoring and Motorbility Information" href="https://www.alltogethernow.org.uk/information/motoring-information/"><div class="tdb-menu-item-text">Motoring Information</div></a></li>
	<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1027"><a title="Technology Information" href="https://www.alltogethernow.org.uk/information/technology-information/"><div class="tdb-menu-item-text">Technology Information</div></a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1028"><a title="Disability Travel Information" href="https://www.alltogethernow.org.uk/information/travel-information/"><div class="tdb-menu-item-text">Travel Information</div></a></li>
</ul>
</li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1006 tdb-menu-item-inactive"><a title="Features and Fun" href="https://www.alltogethernow.org.uk/features/"><div class="tdb-menu-item-text">Features</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1029"><a title="Competitions" href="https://www.alltogethernow.org.uk/features/competitions/"><div class="tdb-menu-item-text">Competitions</div></a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1263"><a href="https://www.alltogethernow.org.uk/features/horoscopes/"><div class="tdb-menu-item-text">Horoscopes</div></a></li>
</ul>
</li>
<li id="menu-item-1005" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1005"><a title="Upcoming Disability Events" href="https://www.alltogethernow.org.uk/events/"><div class="tdb-menu-item-text">Events</div></a></li>
<li id="menu-item-1675" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1675"><a title="Video News and Features" href="https://www.alltogethernow.org.uk/video/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_56 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alltogethernow.org.uk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="9595" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-9121"
                    class="post-9121 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }
</style><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
padding-top:22px !important;
}

.tdi_66 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_69 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_69" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_69 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_69{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.alltogethernow.org.uk/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.alltogethernow.org.uk/news/">News</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Accessibility arrangements for Her Majesty The Queen&#039;s Lying-in-State</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.alltogethernow.org.uk/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.alltogethernow.org.uk/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Accessibility arrangements for Her Majesty The Queen&#039;s Lying-in-State"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_70" class="tdc-row"><div class="vc_row tdi_71 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_74 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_74 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_74 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_74 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_74{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.alltogethernow.org.uk/news/" ><span class="tdb-cat-bg"></span>News</a></div></div><div class="td_block_wrap tdb_title tdi_75 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_75 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_75 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_75{
					text-align: left;
				}.tdi_75 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_75 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Accessibility arrangements for Her Majesty The Queen&#8217;s Lying-in-State</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_77{
                    display: inline-block;
                }.tdi_77 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_77 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_77 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.alltogethernow.org.uk/author/newsdesk/" title="newsdesk"><img alt='' src='https://secure.gravatar.com/avatar/b548df951552ff17806993eadda8f088?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b548df951552ff17806993eadda8f088?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.alltogethernow.org.uk/author/newsdesk/">newsdesk</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_78 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_78{
                    display: inline-block;
                }.tdi_78 svg{
                    width: 14px;
                }.tdi_78 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-15T13:47:06+00:00">September 15, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_79 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_79" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alltogethernow.org.uk%2Faccessibility-arrangements-for-her-majesty-the-queens-lying-in-state%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accessibility+arrangements+for+Her+Majesty+The+Queen%E2%80%99s+Lying-in-State&url=https%3A%2F%2Fwww.alltogethernow.org.uk%2Faccessibility-arrangements-for-her-majesty-the-queens-lying-in-state%2F&via=All+Together+Now" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/&amp;media=https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg&description=Accessibility+arrangements+for+Her+Majesty+The+Queen%E2%80%99s+Lying-in-State" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Accessibility+arrangements+for+Her+Majesty+The+Queen%E2%80%99s+Lying-in-State %0A%0A https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/&title=Accessibility+arrangements+for+Her+Majesty+The+Queen%E2%80%99s+Lying-in-State" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_80 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_80" >
<style>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</style><div class="tdb-block-inner td-fix-index"><figure id="attachment_9596" aria-describedby="caption-attachment-9596" style="width: 700px" class="wp-caption aligncenter"><a href="http://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg"><img loading="lazy" class="size-full wp-image-9596" src="http://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg" alt="" width="700" height="407" srcset="https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg 700w, https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE-300x174.jpg 300w, https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE-150x87.jpg 150w, https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE-696x405.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption id="caption-attachment-9596" class="wp-caption-text">London, United Kingdom &#8211; September 14 2022: The coffin of Her Majesty Queen Elizabeth II carried on a gun carriage from Buckingham Palace to Westminster Hall where it will lie-in-state. (HOWARD CHENG/Shutterstock)</figcaption></figure>
<p><strong>Accessibility arrangements for Her Majesty The Queen&#8217;s Lying-in-State</strong></p>
<p>GUIDANCE for people visiting Her Majesty The Queen’s Lying-in-State at the Palace of Westminster sets out information on accessibility for disabled, D/deaf and neurodiverse people and people with long-term health conditions and mobility issues.</p>
<p>Accessibility arrangements include:</p>
<ul>
<li>Step-free access along the whole route;</li>
<li>Arrangements and facilities signposted along the length of the route;</li>
<li>Guidance and information available in alternate formats including HTML compatible with screenreaders and with the ability to increase text size;</li>
<li>A separate accessible route for people unable to stand for long periods, or who have specific accessibility requirements (either visible or non-visible disabilities) – more detail below;</li>
<li>Assistance dogs permitted throughout the route, including in Westminster Hall;</li>
<li>British Sign Language (BSL) interpreters available at the accessible queue kiosk;</li>
<li>TfL have worked with organisers to integrate accessible and step-free stations into route planning;</li>
<li>Portable toilets and accessible portable toilets available throughout the route;</li>
<li>All marshals and volunteers have received disability awareness training to signpost to nearest facilities, including nearby changing places toilets in Victoria Station and Guy&#8217;s Hospital;</li>
<li>Queue marshals monitoring the queue to identify guests with accessibility needs or those otherwise experiencing difficulty, to provide additional support.</li>
</ul>
<p><strong>Separate accessible route</strong></p>
<p>An accessible queue will be open to people who have specific accessibility requirements or who are unable to stand for long periods of time.</p>
<p>The scheme will enable people with specific needs to admitted in the next available entry slot for the Lying-in-State. When it is time for your visit, you can join the accessible queue.</p>
<p>Disabled people who need to join the separate, accessible queue, should travel to a kiosk located outside Tate Britain, where accessible facilities – including accessible toilets, a water point, and BSL interpreters – will be available.</p>
<p>Capacity for each time slot will be capped. People can use the space in the Tate Britain which has seating, toilets and ‘quiet space’ areas while waiting for the next slot to open. We cannot guarantee everyone seeking a place in the accessible queue will be given access to the Lying in State because of overall capacity limits.</p>
<p>The route from the kiosk to Westminster Hall is approximately 800 metres and is step-free for people with mobility needs.</p>
<p>Accessible toilets will also be provided on the route from the Tate Britain to Westminster Hall in Victoria Park South.</p>
<p>Changing places toilets are available within Westminster Palace. Trained marshals and volunteers will be on hand to provide support.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_1">
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8058040757297053"
     crossorigin="anonymous"></script>
<!-- end of the article Ad [previously link ad unit] -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8058040757297053"
     data-ad-slot="1126280812"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="td_block_wrap tdb_single_tags tdi_84 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_84 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_84 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.alltogethernow.org.uk/tag/her-majesty-queen-elizabeth/">Her Majesty Queen Elizabeth</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_86  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_86{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_87 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" ><div id="tdi_87" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alltogethernow.org.uk%2Faccessibility-arrangements-for-her-majesty-the-queens-lying-in-state%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accessibility+arrangements+for+Her+Majesty+The+Queen%E2%80%99s+Lying-in-State&url=https%3A%2F%2Fwww.alltogethernow.org.uk%2Faccessibility-arrangements-for-her-majesty-the-queens-lying-in-state%2F&via=All+Together+Now" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/&amp;media=https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg&description=Accessibility+arrangements+for+Her+Majesty+The+Queen%E2%80%99s+Lying-in-State" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Accessibility+arrangements+for+Her+Majesty+The+Queen%E2%80%99s+Lying-in-State %0A%0A https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/&title=Accessibility+arrangements+for+Her+Majesty+The+Queen%E2%80%99s+Lying-in-State" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_89  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_89{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_90 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.alltogethernow.org.uk/her-majesty-queen-elizabeth-1926-2022/">Her Majesty Queen Elizabeth: A remarkable legacy for us all</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_91 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_91" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">RELATED ARTICLES</span></div></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.alltogethernow.org.uk/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://www.alltogethernow.org.uk/her-majesty-queen-elizabeth-1926-2022/" rel="bookmark" class="td-image-wrap " title="Her Majesty Queen Elizabeth: A remarkable legacy for us all" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/queen-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.alltogethernow.org.uk/her-majesty-queen-elizabeth-1926-2022/" rel="bookmark" title="Her Majesty Queen Elizabeth: A remarkable legacy for us all">Her Majesty Queen Elizabeth: A remarkable legacy for us all</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-09T12:13:54+00:00" >September 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.alltogethernow.org.uk/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://www.alltogethernow.org.uk/9574-2/" rel="bookmark" class="td-image-wrap " title="" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/WEB_TEMPLATE_Sep2022-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.alltogethernow.org.uk/9574-2/" rel="bookmark" title=""></a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T08:13:46+00:00" >September 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.alltogethernow.org.uk/features/" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://www.alltogethernow.org.uk/never-give-in-says-mike-mccartney/" rel="bookmark" class="td-image-wrap " title="Never ever give in, says Mike McCartney in moving film about        All Together NOW!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.alltogethernow.org.uk/wp-content/uploads/2022/02/WEB_MikeVideo-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.alltogethernow.org.uk/never-give-in-says-mike-mccartney/" rel="bookmark" title="Never ever give in, says Mike McCartney in moving film about        All Together NOW!">Never ever give in, says Mike McCartney in moving film about        All Together NOW!</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T00:36:45+00:00" >September 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_91" data-td_block_id="tdi_91"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_91" data-td_block_id="tdi_91"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_94 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}.tdi_94 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_94 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.pressreader.com/uk/all-together-now-9YXI/20211005" target="blank"  class="td_spot_img_all"><img src="https://www.alltogethernow.org.uk/wp-content/uploads/2021/10/600x600-Digital_All-Together-Now_2021.png"  alt="spot_img" /></a></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_96 " ><aside id="linkcat-96" class="td_block_template_1 widget links-3 widget_links"><h4 class="block-title"><span>Supported by</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://davincimobility.com" title="Da Vinci Mobility" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2016/10/davincilogo.png"  alt="Da Vinci Mobility"  title="Da Vinci Mobility" /></a></li>
<li><a href="https://www.tnlcommunityfund.org.uk" title="National Lottery Emergency COVID-19 Fund" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2020/09/Lottery-COVID.png"  alt="National Lottery Emergency COVID-19 Fund"  title="National Lottery Emergency COVID-19 Fund" /></a></li>
<li><a href="http://stevemorganfoundation.org.uk" title="Grant-making Foundation" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2017/10/SMF_website.jpg"  alt="Steve Morgan Foundation"  title="Grant-making Foundation" /></a></li>
<li><a href="http://www.unitedutilities.com/default.aspx" title="United Utilities" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2020/04/uu-logo-1-e1586180409705.jpg"  alt="United Utilities"  title="United Utilities" /></a></li>

	</ul>
</aside>
<aside id="text-12" class="td_block_template_1 widget text-12 widget_text"><h4 class="block-title"><span>ATN Newsletter</span></h4>			<div class="textwidget">Sign up for our regular e-newsletter packed with the latest news and opportunities.
<a class="vc_btn vc_btn-black vc_btn-sm vc_btn_round " target="blank" href="http://alltogethernow.us7.list-manage.com/subscribe?u=effae6ce5714e0617905df863&id=8d0d0d4993" rel="noopener">Sign up now!</a>
<hr></hr></div>
		</aside><aside id="text-4" class="td_block_template_1 widget text-4 widget_text"><h4 class="block-title"><span>Donate to ATN</span></h4>			<div class="textwidget"><a href='https://www.charitycheckout.co.uk/1106387/Donate' target='_blank' rel="noopener"><img alt='Checkout' src='http://www.charitycheckout.co.uk/buttons/btn_checkout.png' width="258" height="48" /></a></div>
		</aside><aside id="text-6" class="td_block_template_1 widget text-6 widget_text"><h4 class="block-title"><span>ATN on the BBC</span></h4>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F206082941&visual=true&color=ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false"></iframe></div>
		</aside></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_97 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_97.td-a-rec{
					text-align: center;
				}.tdi_97 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8058040757297053"
     crossorigin="anonymous"></script>
<!-- sidebar ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8058040757297053"
     data-ad-slot="2096813219"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><div class="td_block_wrap td_flex_block_1 tdi_98 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_98" >
<style>
/* custom css */
.tdi_98 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_98 .entry-thumb{
					background-position: center 50%;
				}.tdi_98 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_98 .td-image-container,
				.ie11 .tdi_98 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_98 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_98 .td-module-meta-info,
				.ie11 .tdi_98 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_98 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_98 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_98 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_98 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_98 .td-post-vid-time{
					display: block;
				}.tdi_98 .td-post-category{
					display: none;
				}.tdi_98 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_98 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_98 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_98 .td-read-more{
					display: none;
				}.tdi_98 .td-author-date{
					display: inline;
				}.tdi_98 .td-post-author-name{
					display: none;
				}.tdi_98 .entry-review-stars{
					display: inline-block;
				}.tdi_98 .td-icon-star,
                .tdi_98 .td-icon-star-empty,
                .tdi_98 .td-icon-star-half{
					font-size: 15px;
				}.tdi_98 .td-module-comments{
					display: none;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_98 .td-block-title a,
				.tdi_98 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_98 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_98 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_98 .td-module-container:before{
					bottom: -15px;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_98 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_98 .td-module-container:before{
					bottom: -10px;
				}.tdi_98 .td-post-date,
				.tdi_98 .td-post-author-name span{
					display: none;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_98 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_98 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_98 .td-module-container:before{
					bottom: -15px;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=tdi_98 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/" rel="bookmark" class="td-image-wrap " title="Accessibility arrangements for Her Majesty The Queen&#8217;s Lying-in-State" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE-696x405.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/" rel="bookmark" title="Accessibility arrangements for Her Majesty The Queen&#8217;s Lying-in-State">Accessibility arrangements for Her Majesty The Queen&#8217;s Lying-in-State</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-15T13:47:06+00:00" >September 15, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alltogethernow.org.uk/her-majesty-queen-elizabeth-1926-2022/" rel="bookmark" class="td-image-wrap " title="Her Majesty Queen Elizabeth: A remarkable legacy for us all" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/queen-696x472.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.alltogethernow.org.uk/her-majesty-queen-elizabeth-1926-2022/" rel="bookmark" title="Her Majesty Queen Elizabeth: A remarkable legacy for us all">Her Majesty Queen Elizabeth: A remarkable legacy for us all</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-09T12:13:54+00:00" >September 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alltogethernow.org.uk/9574-2/" rel="bookmark" class="td-image-wrap " title="" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/WEB_TEMPLATE_Sep2022-696x401.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.alltogethernow.org.uk/9574-2/" rel="bookmark" title=""></a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T08:13:46+00:00" >September 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alltogethernow.org.uk/never-give-in-says-mike-mccartney/" rel="bookmark" class="td-image-wrap " title="Never ever give in, says Mike McCartney in moving film about        All Together NOW!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.alltogethernow.org.uk/wp-content/uploads/2022/02/WEB_MikeVideo-696x412.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.alltogethernow.org.uk/never-give-in-says-mike-mccartney/" rel="bookmark" title="Never ever give in, says Mike McCartney in moving film about        All Together NOW!">Never ever give in, says Mike McCartney in moving film about        All Together NOW!</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T00:36:45+00:00" >September 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_98" data-td_block_id="tdi_98">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="newsdesk"></span><meta itemprop="datePublished" content="2022-09-15T13:47:06+00:00"><meta itemprop="dateModified" content="2022-09-16T08:58:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.alltogethernow.org.uk/accessibility-arrangements-for-her-majesty-the-queens-lying-in-state/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-272x90-trans.png"></span><meta itemprop="name" content="All Together Now"></span><meta itemprop="headline" content="Accessibility arrangements for Her Majesty The Queen&#039;s Lying-in-State"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.alltogethernow.org.uk/wp-content/uploads/2022/09/LYING-IN-STATE.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="407"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_99" class="tdc-zone"><div class="tdc_zone tdi_100  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_100{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_100{
position:relative;
}

</style>
<div class="tdi_99_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_99_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/autumn.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_99_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_101" class="tdc-row stretch_row"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_102{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
padding-top:44px !important;
}
}

</style>
<div class="tdi_101_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_101_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_101_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_112  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 .vc_column-inner > .wpb_wrapper,
				.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_114  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114,
				.tdi_114 .tdc-inner-columns{
				    display: block;
				}.tdi_114 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_120  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120,
				.tdi_120 .tdc-inner-columns{
				    display: block;
				}.tdi_120 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120{
padding-bottom:30px !important;
}

.tdi_120 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 .vc_column-inner > .wpb_wrapper,
				.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_123 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

.tdi_123{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123 .tdb-logo-a,
                .tdi_123 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_123 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_123 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_123 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_123 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_123 .tdb-logo-text-title{
                    display: block;
                }.tdi_123 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_123 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alltogethernow.org.uk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-544x180-trans.png" src="http://www.alltogethernow.org.uk/wp-content/uploads/2021/10/ATN-LOGO-272x90-trans.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 .vc_column-inner > .wpb_wrapper,
				.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_125{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_126 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_127 .tdm-title{
					color: #ffffff;
				}.tdi_127 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_127"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_128{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_128{
                    text-align: left !important;
                }.tdi_128 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">All Together NOW! – a unique and multi award-winning charity that provides a comprehensive news and information service for people whose lives are affected by disability, ill-health and age.

In addition to this website, All Together NOW! publishes an info-packed FREE print publication – SIX times a year.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_129{
                    text-align: left !important;
                }.tdi_129 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_129 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="mailto:news@alltogethernow.org.uk">news@alltogethernow.org.uk</a>
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_130{
                    text-align: left !important;
                }.tdi_130 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_130 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">The Bradbury Centre,
Youens Way,
Liverpool L14 2EP
</p></div></div></div></div><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_133 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_133" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_134 .tdm-title{
					color: #ffffff;
				}.tdi_134 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_134"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_135 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_136 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_136 .tdm-social-item i.td-icon-twitter,
				.tdi_136 .tdm-social-item i.td-icon-linkedin,
				.tdi_136 .tdm-social-item i.td-icon-pinterest,
				.tdi_136 .tdm-social-item i.td-icon-blogger,
				.tdi_136 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_136 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_136 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_136 .tdm-social-item i,
				.tds-team-member2 .tdi_136.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_136 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_136.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_136 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_136 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_136 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_136 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_136 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_136 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_136"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/AllTogetherNowNews/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/AllTogetherNowNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ATNnews"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ATNnews" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_137" class="tdc-row stretch_row"><div class="vc_row tdi_138  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
position:relative;
}

.tdi_138 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_138{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_137_rand_style td-element-style" ><style>
.tdi_137_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_141{
                    text-align: left !important;
                }.tdi_141 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Allt Together Now - Registered Charity No. 1106387</p></div></div></div><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_143{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_144 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_144" >
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_144 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_144{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_144 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_144 .menu{
					display: flex;
				}.tdi_144 .sub-menu{
					display: none;
				}.tdi_144 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_144 ul li{
					margin-right: 16px;
				}.tdi_144 ul li:last-child{
					margin-right: 0;
				}.tdi_144 a{
					color: #cccccc;
				}.tdi_144 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_144 class="td_block_inner td-fix-index"><div class="menu-top-bar-container"><ul id="menu-top-bar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-996"><a title="About All Together Now" href="https://www.alltogethernow.org.uk/about-us/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003"><a href="https://www.alltogethernow.org.uk/about-us/awards/">Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002"><a href="https://www.alltogethernow.org.uk/about-us/in-the-media/">In the media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001"><a href="https://www.alltogethernow.org.uk/about-us/cost-effective-advertising/">Cost effective advertising</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-997"><a title="About All Together Now Magazine" href="https://www.alltogethernow.org.uk/the-newspaper/">All Together NOW!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a title="Browse teh free magazine archive" href="https://www.alltogethernow.org.uk/newspaperarchive/">Newspaper archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999"><a title="Can you help our charity?" href="https://www.alltogethernow.org.uk/can-you-help/">Can You Help?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998"><a href="https://www.alltogethernow.org.uk/partnerships/">Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://www.alltogethernow.org.uk/supporters/">Supporters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://www.alltogethernow.org.uk/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 6324a648554fa
    -->

    <script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-includes/js/comment-reply.min.js?ver=b9492e8599a3b74a125e23ebc8f926e7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.alltogethernow.org.uk/wp-includes/js/wp-embed.min.js?ver=b9492e8599a3b74a125e23ebc8f926e7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>