<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Let&#039;s make music more accessible for young people - All Together Now</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="norton-safeweb-site-verification" content="8nn7nrr3posr6ekns62yj2g2zf3d6as-ozz8p3fc-6-xjnqzudt7-07o1o0sn4gj6fud4p0kvrq-7f2zs71trwfgptoc1tvy5kclxczss0oxuzapnrkteuvsgh356gti" />

    <link rel="pingback" href="http://www.alltogethernow.org.uk/xmlrpc.php" />
    <meta property="og:image" content="http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music.jpg" /><meta name="author" content="newsdesk">

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Let&#039;s make music more accessible for young people - All Together Now" />
<meta property="og:description" content="PARENTS of disabled children and young people are being urged to make music making more accessible for everyone." />
<meta property="og:url" content="http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/" />
<meta property="og:site_name" content="All Together Now" />
<meta property="article:tag" content="Creative United" />
<meta property="article:tag" content="Drake Music" />
<meta property="article:tag" content="Open Up Music" />
<meta property="article:tag" content="Take It Away survey" />
<meta property="article:tag" content="Youth Music" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-11-13T17:01:03+00:00" />
<meta property="article:modified_time" content="2018-11-13T17:02:54+00:00" />
<meta property="og:updated_time" content="2018-11-13T17:02:54+00:00" />
<meta property="og:image" content="http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="434" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="All Together Now &raquo; Feed" href="http://www.alltogethernow.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="All Together Now &raquo; Comments Feed" href="http://www.alltogethernow.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="All Together Now &raquo; Let&#8217;s make music more accessible for young people Comments Feed" href="http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alltogethernow.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=c8b24db73b1e6e690f04f2bf22f329b7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.alltogethernow.org.uk/wp-content/plugins/mailchimp//css/flick/flick.css?ver=c8b24db73b1e6e690f04f2bf22f329b7' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.alltogethernow.org.uk/?mcsf_action=main_css&#038;ver=c8b24db73b1e6e690f04f2bf22f329b7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.alltogethernow.org.uk/wp-content/plugins/mailchimp/css/ie.css?ver=c8b24db73b1e6e690f04f2bf22f329b7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=c8b24db73b1e6e690f04f2bf22f329b7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto%3A400%2C700&#038;ver=c8b24db73b1e6e690f04f2bf22f329b7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.alltogethernow.org.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alltogethernow.org.uk/wp-content/themes/Newsmag/style.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.alltogethernow.org.uk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-content/plugins/mailchimp//js/datepicker.js?ver=c8b24db73b1e6e690f04f2bf22f329b7'></script>
<link rel='https://api.w.org/' href='http://www.alltogethernow.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alltogethernow.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alltogethernow.org.uk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.alltogethernow.org.uk/?p=6825' />
<link rel="alternate" type="application/json+oembed" href="http://www.alltogethernow.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alltogethernow.org.uk%2Flets-make-music-accessible-for-young-people%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alltogethernow.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alltogethernow.org.uk%2Flets-make-music-accessible-for-young-people%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.alltogethernow.org.uk/?wordfence_lh=1&hid=E91A226F96FE243794F1B7B55118122C');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alltogethernow.org.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alltogethernow.org.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.alltogethernow.org.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/www.alltogethernow.org.uk\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4724251-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.alltogethernow.org.uk/wp-content/uploads/2013/02/ATN_coverLOGO.jpg" sizes="32x32" />
<link rel="icon" href="http://www.alltogethernow.org.uk/wp-content/uploads/2013/02/ATN_coverLOGO.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.alltogethernow.org.uk/wp-content/uploads/2013/02/ATN_coverLOGO.jpg" />
<meta name="msapplication-TileImage" content="http://www.alltogethernow.org.uk/wp-content/uploads/2013/02/ATN_coverLOGO.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


</head>

<body class="post-template-default single single-post postid-6825 single-format-standard lets-make-music-accessible-for-young-people single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AllTogetherNowNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/atnnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcYC4ZstQec2-naYn0E0T-Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav-bar-container"><ul id="menu-nav-bar" class="td-mobile-main-menu"><li id="menu-item-5275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-5275"><a href="http://www.alltogethernow.org.uk/">Home</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1008"><a title="Latest Disability News" href="http://www.alltogethernow.org.uk/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1010"><a title="Disability Arts News" href="http://www.alltogethernow.org.uk/news/arts/">Arts</a></li>
	<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a title="Carers News" href="http://www.alltogethernow.org.uk/news/carers/">Carers</a></li>
	<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a title="Educations News" href="http://www.alltogethernow.org.uk/news/education/">Education</a></li>
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a title="Employment News" href="http://www.alltogethernow.org.uk/news/employment/">Employment</a></li>
	<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1014"><a title="Health News" href="http://www.alltogethernow.org.uk/news/health/">Health<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1016"><a title="Mental Health News" href="http://www.alltogethernow.org.uk/news/health/mentalhealth/">Mental Health</a></li>
	</ul>
</li>
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a title="Holiday News" href="http://www.alltogethernow.org.uk/news/holidays/">Holidays</a></li>
	<li id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1017"><a title="Motoring and Motorbility News" href="http://www.alltogethernow.org.uk/news/motoring/">Motoring</a></li>
	<li id="menu-item-1018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1018"><a title="Technology News" href="http://www.alltogethernow.org.uk/news/technology/">Technology</a></li>
	<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019"><a title="Transport News" href="http://www.alltogethernow.org.uk/news/transport/">Transport</a></li>
	<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020"><a title="Your Rights News" href="http://www.alltogethernow.org.uk/your-rights/">Your Rights</a></li>
</ul>
</li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a title="Latest Disability Sports News" href="http://www.alltogethernow.org.uk/sports/">Sports</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1007"><a title="Disability Information" href="http://www.alltogethernow.org.uk/information/">Information<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a title="Disability Arts information" href="http://www.alltogethernow.org.uk/information/arts-information/">Arts information</a></li>
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a title="Carers Information" href="http://www.alltogethernow.org.uk/information/carers-information/">Carers Information</a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023"><a title="Education Information" href="http://www.alltogethernow.org.uk/information/education-information/">Education Information</a></li>
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a title="Employment Information" href="http://www.alltogethernow.org.uk/information/employment-information/">Employment Information</a></li>
	<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025"><a title="Health Information" href="http://www.alltogethernow.org.uk/information/health-information/">Health Information</a></li>
	<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a title="Motoring and Motorbility Information" href="http://www.alltogethernow.org.uk/information/motoring-information/">Motoring Information</a></li>
	<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a title="Technology Information" href="http://www.alltogethernow.org.uk/information/technology-information/">Technology Information</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a title="Disability Travel Information" href="http://www.alltogethernow.org.uk/information/travel-information/">Travel Information</a></li>
</ul>
</li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1006"><a title="Features and Fun" href="http://www.alltogethernow.org.uk/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029"><a title="Competitions" href="http://www.alltogethernow.org.uk/features/competitions/">Competitions</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://www.alltogethernow.org.uk/features/horoscopes/">Horoscopes</a></li>
</ul>
</li>
<li id="menu-item-1005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1005"><a title="Upcoming Disability Events" href="http://www.alltogethernow.org.uk/events/">Events</a></li>
<li id="menu-item-1675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675"><a title="Video News and Features" href="http://www.alltogethernow.org.uk/video/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.alltogethernow.org.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-0.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">UK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, November 14, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-996"><a title="About All Together Now" href="http://www.alltogethernow.org.uk/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-1003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1003"><a href="http://www.alltogethernow.org.uk/about-us/awards/">Awards</a></li>
	<li id="menu-item-1002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1002"><a href="http://www.alltogethernow.org.uk/about-us/in-the-media/">In the media</a></li>
	<li id="menu-item-1001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1001"><a href="http://www.alltogethernow.org.uk/about-us/cost-effective-advertising/">Cost effective advertising</a></li>
</ul>
</li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-997"><a title="About All Together Now Magazine" href="http://www.alltogethernow.org.uk/the-magazine/">The Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1004"><a title="Browse teh free magazine archive" href="http://www.alltogethernow.org.uk/magazinearchive/">Magazine Archive</a></li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-999"><a title="Can you help our charity?" href="http://www.alltogethernow.org.uk/can-you-help/">Can You Help?</a></li>
<li id="menu-item-998" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-998"><a href="http://www.alltogethernow.org.uk/partnerships/">Partnerships</a></li>
<li id="menu-item-995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-995"><a href="http://www.alltogethernow.org.uk/supporters/">Supporters</a></li>
<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1000"><a href="http://www.alltogethernow.org.uk/contact-us/">Contact Us</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AllTogetherNowNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/atnnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcYC4ZstQec2-naYn0E0T-Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.alltogethernow.org.uk/">
		<img class="td-retina-data" data-retina="http://www.alltogethernow.org.uk/wp-content/uploads/2016/06/atn-logo-mobile-retina.png" src="http://www.alltogethernow.org.uk/wp-content/uploads/2016/06/atn-logo-mobile-non-retina.png" alt="All Together Now - Disability news, sport and information" title="All Together Now - Disability news, sport and information"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.alltogethernow.org.uk/">
		<img class="td-retina-data" data-retina="http://www.alltogethernow.org.uk/wp-content/uploads/2016/08/atn-logo-retina2.png" src="http://www.alltogethernow.org.uk/wp-content/uploads/2016/08/atn-logo-non-retina2.png" alt="All Together Now - Disability news, sport and information" title="All Together Now - Disability news, sport and information"/>
	</a>
	    </div>
    <div class="menu-nav-bar-container"><ul id="menu-nav-bar-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-5275"><a href="http://www.alltogethernow.org.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1008"><a title="Latest Disability News" href="http://www.alltogethernow.org.uk/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1010"><a title="Disability Arts News" href="http://www.alltogethernow.org.uk/news/arts/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1011"><a title="Carers News" href="http://www.alltogethernow.org.uk/news/carers/">Carers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1012"><a title="Educations News" href="http://www.alltogethernow.org.uk/news/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1013"><a title="Employment News" href="http://www.alltogethernow.org.uk/news/employment/">Employment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a title="Health News" href="http://www.alltogethernow.org.uk/news/health/">Health</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1016"><a title="Mental Health News" href="http://www.alltogethernow.org.uk/news/health/mentalhealth/">Mental Health</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1015"><a title="Holiday News" href="http://www.alltogethernow.org.uk/news/holidays/">Holidays</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1017"><a title="Motoring and Motorbility News" href="http://www.alltogethernow.org.uk/news/motoring/">Motoring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1018"><a title="Technology News" href="http://www.alltogethernow.org.uk/news/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1019"><a title="Transport News" href="http://www.alltogethernow.org.uk/news/transport/">Transport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1020"><a title="Your Rights News" href="http://www.alltogethernow.org.uk/your-rights/">Your Rights</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1009"><a title="Latest Disability Sports News" href="http://www.alltogethernow.org.uk/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1007"><a title="Disability Information" href="http://www.alltogethernow.org.uk/information/">Information</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a title="Disability Arts information" href="http://www.alltogethernow.org.uk/information/arts-information/">Arts information</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1022"><a title="Carers Information" href="http://www.alltogethernow.org.uk/information/carers-information/">Carers Information</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1023"><a title="Education Information" href="http://www.alltogethernow.org.uk/information/education-information/">Education Information</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1024"><a title="Employment Information" href="http://www.alltogethernow.org.uk/information/employment-information/">Employment Information</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1025"><a title="Health Information" href="http://www.alltogethernow.org.uk/information/health-information/">Health Information</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1026"><a title="Motoring and Motorbility Information" href="http://www.alltogethernow.org.uk/information/motoring-information/">Motoring Information</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1027"><a title="Technology Information" href="http://www.alltogethernow.org.uk/information/technology-information/">Technology Information</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1028"><a title="Disability Travel Information" href="http://www.alltogethernow.org.uk/information/travel-information/">Travel Information</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1006"><a title="Features and Fun" href="http://www.alltogethernow.org.uk/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1029"><a title="Competitions" href="http://www.alltogethernow.org.uk/features/competitions/">Competitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1263"><a href="http://www.alltogethernow.org.uk/features/horoscopes/">Horoscopes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1005"><a title="Upcoming Disability Events" href="http://www.alltogethernow.org.uk/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1675"><a title="Video News and Features" href="http://www.alltogethernow.org.uk/video/">Videos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.alltogethernow.org.uk/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="http://www.alltogethernow.org.uk/">
            <img class="td-retina-data" data-retina="http://www.alltogethernow.org.uk/wp-content/uploads/2016/08/atn-logo-retina2.png" src="http://www.alltogethernow.org.uk/wp-content/uploads/2016/08/atn-logo-non-retina2.png" alt="All Together Now - Disability news, sport and information" title="All Together Now - Disability news, sport and information"/>
            <span class="td-visual-hidden">All Together Now</span>
        </a>
    	        </div>
	        <div class="td-header-sp-ads"> <a href="https://goo.gl/forms/h7OUbFP8ZB3qTgIr1">
<img src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/07/park-comp-2018-728x90.jpg" height="90" width="728"></a>
	         
	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-6825" class="post-6825 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-news tag-creative-united tag-drake-music tag-open-up-music tag-take-it-away-survey tag-youth-music" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.alltogethernow.org.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Arts" class="entry-crumb" itemprop="url" href="http://www.alltogethernow.org.uk/news/arts/"><span itemprop="title">Arts</span></a></span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.alltogethernow.org.uk/news/">News</a></li><li class="entry-category"><a  href="http://www.alltogethernow.org.uk/news/arts/">Arts</a></li></ul>
                        <header>
                            <h1 class="entry-title">Let&#8217;s make music more accessible for young people</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T17:01:03+00:00" >November 13, 2018</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alltogethernow.org.uk%2Flets-make-music-accessible-for-young-people%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Let%E2%80%99s+make+music+more+accessible+for+young+people&url=http%3A%2F%2Fwww.alltogethernow.org.uk%2Flets-make-music-accessible-for-young-people%2F&via=ATNnews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/&amp;media=http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Let%E2%80%99s+make+music+more+accessible+for+young+people%20-%20http%3A%2F%2Fwww.alltogethernow.org.uk%2Flets-make-music-accessible-for-young-people%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>
    
    <div class="td-post-content td-pb-padding-side">
        <p style="text-align: right;"><img class="aligncenter size-full wp-image-6826" src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music.jpg" alt="" width="650" height="434" srcset="http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music.jpg 650w, http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music-150x100.jpg 150w, http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music-300x200.jpg 300w, http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music-629x420.jpg 629w, http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music-537x360.jpg 537w, http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music-640x427.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /><strong>PICTURE by BRIAN ROBERTS</strong></p>
<p>PARENTS of disabled children and young people are being urged to make music making more accessible for everyone.</p>
<p>And if you take part in an online survey there’s a chance you could win £100 for your efforts.</p>
<p>The current National Plan for Music Education aims for “equality of opportunity for all pupils” – but there are widespread concerns that we’ve a long way to go to achieve this goal.</p>
<p><a href="https://www.musiciansunion.org.uk/Home/News/2018/Nov/The-Sound-of-Silence-Access-to-music-lessons-dyin">Recent statistics</a> published by the Musician’s Union show that increasingly children in state schools and particularly those from low income families are unable to access the opportunities available to their more affluent peers.</p>
<p>More worrying still, there is no national data available that describe the experiences and particular barriers faced by disabled children and young people with regard to participation in music.</p>
<p>Now a consortium of Arts Council funded organisations is calling on parents – and everyone connected with music in the UK – to help them gather data on the barriers facing disabled people with regard to access and participation in music.</p>
<p>Mary-Alice Stack, chief executive of Creative United, one of the partners involved in the survey, said: <em>“We are determined to ensure that disabled people of all ages are given every opportunity to participate fully in music, and that both the music education and retail sectors are better equipped and prepared to respond to the access needs of disabled customers.</em></p>
<p><em>“But in order to achieve this, it’s essential that we understand more about the way in which disabled people are currently being supported. That’s why this research is so important.”</em></p>
<p>Carien Meijer, chief executive, Drake Music, said: &#8220;<em>Music of all forms enriches our lives and culture. Disabled people need a broader variety of accessible instruments to open up new avenues of musical expression. Working together on initiatives like this and innovating with new technology will lead us to a future where everyone can make music, using instruments which haven&#8217;t even been imagined yet</em>.&#8221;</p>
<p>Stephen Hetherington, founder of OHMI, said: &#8220;<em>Progress towards full access to music for disabled people lags far behind just about every other area of life.&#8221;</em></p>
<p>Barry Farrimond, CEO, Open Up Music, said: “<em>It’s often said that music is the universal language, but unfortunately, a great many disabled people continue to be left out of the conversation. It is absolutely essential that anyone who wants to make music has the instruments and opportunities they need to enable them to progress</em>.”</p>
<p>Matt Griffiths, CEO, Youth Music, said: “<em>This research is vital, as it’s only by understanding the barriers that we can remove them.</em>”</p>
<p>The Take It Away online survey, organised by Creative United, Drake Music, Open Up Music, The OHMI Trust and Youth Music, will remain open until 15 January.</p>
<p><a href="http://www.takeitaway.org.uk/accesstomusicsurvey">www.takeitaway.org.uk/accesstomusicsurvey</a></p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="1126280812"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="1126280812"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="1126280812"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.alltogethernow.org.uk/tag/creative-united/">Creative United</a></li><li><a href="http://www.alltogethernow.org.uk/tag/drake-music/">Drake Music</a></li><li><a href="http://www.alltogethernow.org.uk/tag/open-up-music/">Open Up Music</a></li><li><a href="http://www.alltogethernow.org.uk/tag/take-it-away-survey/">Take It Away survey</a></li><li><a href="http://www.alltogethernow.org.uk/tag/youth-music/">Youth Music</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alltogethernow.org.uk%2Flets-make-music-accessible-for-young-people%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Let%E2%80%99s+make+music+more+accessible+for+young+people&url=http%3A%2F%2Fwww.alltogethernow.org.uk%2Flets-make-music-accessible-for-young-people%2F&via=ATNnews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/&amp;media=http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Let%E2%80%99s+make+music+more+accessible+for+young+people%20-%20http%3A%2F%2Fwww.alltogethernow.org.uk%2Flets-make-music-accessible-for-young-people%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/" data-text="Let&#8217;s make music more accessible for young people" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.alltogethernow.org.uk/shock-costs-of-private-nursing-care/">Shock costs of private nursing care</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.alltogethernow.org.uk/author/newsdesk/">newsdesk</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="newsdesk"></span><meta itemprop="datePublished" content="2018-11-13T17:01:03+00:00"><meta itemprop="dateModified" content="2018-11-13T17:02:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alltogethernow.org.uk/wp-content/uploads/2016/08/atn-logo-non-retina2.png"></span><meta itemprop="name" content="All Together Now"></span><meta itemprop="headline " content="Let&#039;s make music more accessible for young people"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="434"></span>    </footer>

    <script>var block_td_uid_2_5bebee3e58930 = new tdBlock();
block_td_uid_2_5bebee3e58930.id = "td_uid_2_5bebee3e58930";
block_td_uid_2_5bebee3e58930.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5bebee3e58930_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6825,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5bebee3e58930.td_column_number = "3";
block_td_uid_2_5bebee3e58930.block_type = "td_block_related_posts";
block_td_uid_2_5bebee3e58930.post_count = "3";
block_td_uid_2_5bebee3e58930.found_posts = "870";
block_td_uid_2_5bebee3e58930.header_color = "";
block_td_uid_2_5bebee3e58930.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bebee3e58930.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_2_5bebee3e58930);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5bebee3e58930_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5bebee3e58930" ><h4 class="td-related-title"><a id="td_uid_3_5bebee3e872c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5bebee3e58930" href="#">RELATED ARTICLES</a><a id="td_uid_4_5bebee3e876a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5bebee3e58930" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5bebee3e58930 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alltogethernow.org.uk/shock-costs-of-private-nursing-care/" rel="bookmark" title="Shock costs of private nursing care"><img width="238" height="178" class="entry-thumb" src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/carehome-238x178.jpg" alt="" title="Shock costs of private nursing care"/></a></div>                <a href="http://www.alltogethernow.org.uk/news/carers/" class="td-post-category">Carers</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alltogethernow.org.uk/shock-costs-of-private-nursing-care/" rel="bookmark" title="Shock costs of private nursing care">Shock costs of private nursing care</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alltogethernow.org.uk/can-the-steve-morgan-foundation-can-help-you/" rel="bookmark" title="Can the Steve Morgan Foundation help YOU!"><img width="238" height="178" class="entry-thumb" src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/10/mag-1-238x178.jpg" alt="" title="Can the Steve Morgan Foundation help YOU!"/></a></div>                <a href="http://www.alltogethernow.org.uk/magazinearchive/" class="td-post-category">Magazine Archive</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alltogethernow.org.uk/can-the-steve-morgan-foundation-can-help-you/" rel="bookmark" title="Can the Steve Morgan Foundation help YOU!">Can the Steve Morgan Foundation help YOU!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alltogethernow.org.uk/monster-park-christmas-hamper-won/" rel="bookmark" title="Monster Park Christmas hamper to be won"><img width="238" height="178" class="entry-thumb" src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/07/PARKhamper-238x178.jpg" alt="" title="Monster Park Christmas hamper to be won"/></a></div>                <a href="http://www.alltogethernow.org.uk/features/competitions/" class="td-post-category">Competitions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alltogethernow.org.uk/monster-park-christmas-hamper-won/" rel="bookmark" title="Monster Park Christmas hamper to be won">Monster Park Christmas hamper to be won</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bebee3e58930" data-td_block_id="td_uid_2_5bebee3e58930"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bebee3e58930" data-td_block_id="td_uid_2_5bebee3e58930"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text"><div class="block-title"><span>ATN Newsletter</span></div>			<div class="textwidget">Sign up for our regular e-newsletter packed with the latest news and opportunities.
<a  class="vc_btn vc_btn-black vc_btn-sm vc_btn_round " target="blank" href="http://alltogethernow.us7.list-manage.com/subscribe?u=effae6ce5714e0617905df863&id=8d0d0d4993" >Sign up now!</a>
<hr></hr></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-visible-desktop">
 <a href="http://www.alltogethernow.org.uk/remarkable-40-year-story-behind-together-now/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2015/06/tajweb.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
 <a href="http://www.alltogethernow.org.uk/remarkable-40-year-story-behind-together-now/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2015/06/tajweb.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
 <a href="http://www.alltogethernow.org.uk/remarkable-40-year-story-behind-together-now/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2015/06/tajweb.jpg" alt="" /></a>
</div></div><aside class="widget widget_text">			<div class="textwidget"><hr></hr></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Donate to ATN</span></div>			<div class="textwidget"><a href='https://www.charitycheckout.co.uk/1106387/Donate' target='_blank' ><img alt='Checkout' src='http://www.charitycheckout.co.uk/buttons/btn_checkout.png' width="258" height="48" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr></hr></div>
		</aside><aside class="widget widget_media_image"><a href="https://goo.gl/forms/7X0GtrDbsr6LWfSm2" target="_blank"><img width="300" height="250" src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/07/park-comp-2018-300x250-300x250.jpg" class="image wp-image-6703  attachment-medium size-medium" alt="Win a Park Hamper Competition" style="max-width: 100%; height: auto;" srcset="http://www.alltogethernow.org.uk/wp-content/uploads/2018/07/park-comp-2018-300x250.jpg 300w, http://www.alltogethernow.org.uk/wp-content/uploads/2018/07/park-comp-2018-300x250-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="td-visible-desktop">
 <a href="http://www.alliedmobility.com/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2011/04/allied-v.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
 <a href="http://www.alliedmobility.com/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2011/04/allied-v.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
 <a href="http://www.alliedmobility.com/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2011/04/allied-v.gif" alt="" /></a>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="td-visible-desktop">
 <a href="http://www.alltogethernow.org.uk/about-us/cost-effective-advertising/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2011/04/atn-125x125.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
 <a href="http://www.alltogethernow.org.uk/about-us/cost-effective-advertising/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2011/04/atn-125x125.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
 <a href="http://www.alltogethernow.org.uk/about-us/cost-effective-advertising/"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2011/04/atn-125x125.gif" alt="" /></a>
</div></div><aside class="widget widget_text">			<div class="textwidget"><hr></hr></div>
		</aside><aside class="widget widget_links"><div class="block-title"><span>Supported by</span></div>
	<ul class='xoxo blogroll'>
<li><a href="http://davincimobility.com" title="Da Vinci Mobility" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2016/10/davincilogo.png"  alt="Da Vinci Mobility"  title="Da Vinci Mobility" /></a></li>
<li><a href="https://www.enwl.co.uk" title="Electricity North West" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2017/11/Electricity-NorthWes250t.jpg"  alt="Electricity North West"  title="Electricity North West" /></a></li>
<li><a href="http://www.parkgroup.co.uk/default.aspx" title="Park Group" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2016/06/park-group-206x64.png"  alt="Park Group"  title="Park Group" /></a></li>
<li><a href="http://stevemorganfoundation.org.uk" title="Grant-making Foundation" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2017/10/SMF_website.jpg"  alt="Steve Morgan Foundation"  title="Grant-making Foundation" /></a></li>
<li><a href="http://www.unitedutilities.com/default.aspx" title="United Utilities" target="_blank"><img src="http://www.alltogethernow.org.uk/wp-content/uploads/2016/10/UnitedUtilities-3.png"  alt="United Utilities"  title="United Utilities" /></a></li>

	</ul>
</aside>
<aside class="widget widget_text">			<div class="textwidget"><hr></hr></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>ATN on the BBC</span></div>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F206082941&visual=true&color=ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false"></iframe></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr></hr></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="2096813219"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="2096813219"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="2096813219"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="8723599617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="8723599617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8058040757297053" data-ad-slot="8723599617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.alltogethernow.org.uk/"><img class="td-retina-data" src="http://www.alltogethernow.org.uk/wp-content/uploads/2016/06/atn-logo-non-retina.png" data-retina="http://www.alltogethernow.org.uk/wp-content/uploads/2016/06/atn-logo-retina.png" alt="All Together Now - Disability news, sport and information" title="All Together Now - Disability news, sport and information"/></a></div><div class="footer-text-wrap">All Together NOW! – a unique and multi award-winning charity that provides a comprehensive news and information service for people whose lives are affected by disability, ill-health and age.
<div class="footer-email-wrap">Contact us: <a href="mailto:info@alltogethernow.org.uk">info@alltogethernow.org.uk</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AllTogetherNowNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/atnnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcYC4ZstQec2-naYn0E0T-Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_10_5bebee3e997e6_rand"  data-td-block-uid="td_uid_10_5bebee3e997e6" ><script>var block_td_uid_10_5bebee3e997e6 = new tdBlock();
block_td_uid_10_5bebee3e997e6.id = "td_uid_10_5bebee3e997e6";
block_td_uid_10_5bebee3e997e6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_10_5bebee3e997e6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5bebee3e997e6.td_column_number = "1";
block_td_uid_10_5bebee3e997e6.block_type = "td_block_7";
block_td_uid_10_5bebee3e997e6.post_count = "3";
block_td_uid_10_5bebee3e997e6.found_posts = "998";
block_td_uid_10_5bebee3e997e6.header_color = "";
block_td_uid_10_5bebee3e997e6.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bebee3e997e6.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_10_5bebee3e997e6);
</script><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_10_5bebee3e997e6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/" rel="bookmark" title="Let&#8217;s make music more accessible for young people"><img width="100" height="75" class="entry-thumb" src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/music-100x75.jpg" alt="" title="Let&#8217;s make music more accessible for young people"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alltogethernow.org.uk/lets-make-music-accessible-for-young-people/" rel="bookmark" title="Let&#8217;s make music more accessible for young people">Let&#8217;s make music more accessible for young people</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T17:01:03+00:00" >November 13, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alltogethernow.org.uk/shock-costs-of-private-nursing-care/" rel="bookmark" title="Shock costs of private nursing care"><img width="100" height="75" class="entry-thumb" src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/11/carehome-100x75.jpg" alt="" title="Shock costs of private nursing care"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alltogethernow.org.uk/shock-costs-of-private-nursing-care/" rel="bookmark" title="Shock costs of private nursing care">Shock costs of private nursing care</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-07T12:14:01+00:00" >November 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alltogethernow.org.uk/can-the-steve-morgan-foundation-can-help-you/" rel="bookmark" title="Can the Steve Morgan Foundation help YOU!"><img width="100" height="75" class="entry-thumb" src="http://www.alltogethernow.org.uk/wp-content/uploads/2018/10/mag-1-100x75.jpg" alt="" title="Can the Steve Morgan Foundation help YOU!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alltogethernow.org.uk/can-the-steve-morgan-foundation-can-help-you/" rel="bookmark" title="Can the Steve Morgan Foundation help YOU!">Can the Steve Morgan Foundation help YOU!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-07T09:00:51+00:00" >November 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_11_5bebee3e9ce97_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_11_5bebee3e9ce97" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.alltogethernow.org.uk/news/">News<span class="td-cat-no">869</span></a></li><li><a href="http://www.alltogethernow.org.uk/sports/">Sports<span class="td-cat-no">155</span></a></li><li><a href="http://www.alltogethernow.org.uk/news/health/">Health<span class="td-cat-no">153</span></a></li><li><a href="http://www.alltogethernow.org.uk/news/carers/">Carers<span class="td-cat-no">119</span></a></li><li><a href="http://www.alltogethernow.org.uk/your-rights/">Your Rights<span class="td-cat-no">72</span></a></li><li><a href="http://www.alltogethernow.org.uk/news/employment/">Employment<span class="td-cat-no">69</span></a></li><li><a href="http://www.alltogethernow.org.uk/news/technology/">Technology<span class="td-cat-no">68</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; All Together Now                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        
        uid: 5bebee3eb8c05
    -->

    <div class="td-container"><meta name="keywords" content="keyword1, keyword2,nsw-8nn7nrr3posr6ekns62yj2g2zf3d6as-ozz8p3fc-6-xjnqzudt7-07o1o0sn4gj6fud4p0kvrq-7f2zs71trwfgptoc1tvy5kclxczss0oxuzapnrkteuvsgh356gti"/> </div><script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-includes/js/comment-reply.min.js?ver=c8b24db73b1e6e690f04f2bf22f329b7'></script>
<script type='text/javascript' src='http://www.alltogethernow.org.uk/wp-includes/js/wp-embed.min.js?ver=c8b24db73b1e6e690f04f2bf22f329b7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Uk","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[-0.6,31],"today_humidity":34,"today_wind_speed":[4.4,2.7],"today_min":[-0.6,31],"today_max":[-0.6,31],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1491541200,"day_temp":[3,37],"day_name":"Fri","owm_day_index":1},{"timestamp":1491627600,"day_temp":[8,47],"day_name":"Sat","owm_day_index":2},{"timestamp":1491714000,"day_temp":[0,33],"day_name":"Sun","owm_day_index":3},{"timestamp":1491800400,"day_temp":[-5,24],"day_name":"Mon","owm_day_index":4},{"timestamp":1491886800,"day_temp":[-6,22],"day_name":"Tue","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.alltogethernow.org.uk/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.alltogethernow.org.uk/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>